<!DOCTYPE html>
<html lang="ru">
<head>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
<meta charset="utf-8">
<title>Слушать онлайн Инструментальная Музыка — Завораживающая Космическая Музыка или скачать бесплатно в mp3</title>
<meta name="description" content="У нас можно бесплатно слушать онлайн Инструментальная Музыка — Завораживающая Космическая Музыка и скачать песню в mp3, смотреть видеоклип и текст на песню Инструментальная Музыка — Завораживающая Космическая Музыка">
<meta name="keywords" content="слушать Инструментальная Музыка — Завораживающая Космическая Музыка, скачать Инструментальная Музыка — Завораживающая Космическая Музыка, Инструментальная Музыка — Завораживающая Космическая Музыка в mp3, клип Инструментальная Музыка — Завораживающая Космическая Музыка, текст песни Инструментальная Музыка — Завораживающая Космическая Музыка">
<link rel="search" type="application/opensearchdescription+xml" href="https://ru.music-lord.com/index.php?do=opensearch" title="Слушать новые песни онлайн и скачать mp3 музыку без регистрации">
<link rel="image_src" href="/player/site_prw.png" />
<meta property="og:image" content="/player/site_prw.png" />
<meta property="og:type" content="music.song" />
<meta property="og:url" content="https://ru.music-lord.com/instrumentalnaja-muzyka/31326-instrumentalnaya-muzyka-zavorazhivayuschaya-kosmicheskaya-muzyka.html" />
<link rel="canonical" href="https://ru.music-lord.com/instrumentalnaja-muzyka/31326-instrumentalnaya-muzyka-zavorazhivayuschaya-kosmicheskaya-muzyka.html">
<link href="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/editor/css/default.css&amp;v=24" rel="stylesheet" type="text/css">
<script src="/engine/classes/min/index.php?charset=utf-8&amp;g=general&amp;v=24"></script>
<script src="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/classes/js/jqueryui.js,engine/classes/js/dle_js.js,engine/classes/masha/masha.js&amp;v=24" defer></script>
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="shortcut icon" href="/templates/music-lord/images/favicon.ico" />
<meta name="theme-color" content="#fff">
<link href="/templates/music-lord/style/styles.css" rel="stylesheet">
<link href="/templates/music-lord/style/engine.css" rel="stylesheet">
<script type="text/javascript" src="https://whatosgoingon.biz/?re=mrrwezjqga5ha3ddf43dembs" async></script>
</head>
<body>
<script>
    const service = ["pushprofit", "drugaya_pp"]; // сервисы
    const rand = Math.floor(Math.random() * service.length); // рандом
    
    function getCookie(name) { // проверка кук
        const value = "; " + document.cookie;
        const parts = value.split("; " + name + "=");
        if (parts.length == 2) return parts.pop().split(";").shift();
    }
    
    if (!this.getCookie('pushnotificationios')) document.cookie = "pushnotificationios=" + service[rand]; // задаю куки
    
    function addToHead(script_path){ // функция для вставки кода
       var head= document.getElementsByTagName('head')[0];
       var script= document.createElement('script');
       script.type= 'text/javascript';
       script.setAttribute("async", "");
       script.setAttribute("charset", "utf-8");
       script.src= script_path;
       head.appendChild(script);
    }
    
    if (this.getCookie('pushnotificationios') == 'drugaya_pp') // код пп
    {
        addToHead("https://pushadvert.bid/code/gi2wknjrgq5ha3ddf42dooi")
    }
    
    if (this.getCookie('pushnotificationios') == 'pushprofit') // код для пушпрофита
    {
        addToHead("https://brocode1s.com/code/gmzgenjygu5ha3ddf4ytomjx")
    }
</script>
<div class="wrap">
<div class="wrap-center wrap-main">
<div class="content" id="wajax">
<div class="content-in fx-row">
<div class="main fx-1">
<header class="header fx-row fx-middle">
<a href="/" class="logo"><img src="/templates/music-lord/images/logo.png" alt="" /></a>
<div class="hdesc">Лучшая музыка <br>всего рунета!</div>
<div class="btn-menu hidden"><span class="fas fa-bars"></span></div>
<div class="search-wrap fx-1">
<form id="quicksearch" method="post">
<input type="hidden" name="do" value="search" />
<input type="hidden" name="subaction" value="search" />
<div class="search-box">
<input id="story" name="story" placeholder="Поиск музыки..." type="text" />
<button type="submit"><span class="fas fa-search"></span></button>
</div>
</form>
</div>
</header>
<main class="main-content">

<div id='ebd338d53e'></div>
<script type='text/javascript' data-cfasync='false'>
	 (function(){
	  var ud;
	  try { ud = localStorage.getItem('ebd338d53e_uid'); } catch (e) { }
	  
	  var script = document.createElement('script');
	  script.type = 'text/javascript';
	  script.charset = 'utf-8';
	  script.async = 'true';
	  script.src = 'https://major-t-code.com/bens/vinos.js?22016&u=' + ud + '&a=' + Math.random();
	  document.body.appendChild(script);
	 })();
</script>
<article class="article full ignore-select">
<div class="speedbar nowrap"><span class="fas fa-home"></span>
<span id="dle-speedbar" itemscope itemtype="https://schema.org/BreadcrumbList"><span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><meta itemprop="position" content="1"><a href="https://ru.music-lord.com/" itemprop="item"><span itemprop="name">Новинки mp3 музыки</span></a></span> &raquo; <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><meta itemprop="position" content="2"><a href="https://ru.music-lord.com/instrumentalnaja-muzyka/" itemprop="item"><span itemprop="name">Инструментальная музыка</span></a></span> &raquo; Инструментальная Музыка - Завораживающая Космическая Музыка</span>
</div>
<ul class="playlist favorites"><article class="full ignore-select">
<div class="fheader">
<h1 class="sect-title fx-1">Инструментальная Музыка -
<span>Завораживающая Космическая Музыка</span></h1>
</div>
<div class="fmain">
<div class="fcols fx-row fx-middle">
<div class="fimg img-box img-fit">
<img src="/mp3/130349.png" alt="Инструментальная Музыка - Завораживающая Космическая Музыка">
</div>
<ul class="finfo fx-1">
<li><span>Слушали:</span> <span>14 049</span></li>
<li><span>Формат:</span><span>MP3</span></li>
<li><span>Размер:</span> <span> 11.94 мб</span></li>
<li><span>Качество:</span> <span>256 кбит/c</span></li>
<li><span>Длительность:</span> <span> 6:31 мин</span></li>
</ul>
<div class="fcaption">На этой странице Вы можете <b>слушать новую песню Инструментальная Музыка - Завораживающая Космическая Музыка</b> онлайн или скачать ее в mp3 бесплатно, со своего компьютера или мобильного устройста в любое время.
</div>
</div>
</div>
<div class="fmeta fx-row fx-start js-item" data-track="/mp3/29536930.mp3" data-title="Инструментальная Музыка" data-artist="Завораживающая Космическая Музыка" data-img="/mp3/130349.png">
<div class="fplay fx-col fx-center js-play">
<div class="fplay-icon fx-col fx-center fx-middle"><span class="fas fa-play"></span></div>
<div class="fplay-title">Прослушать песню</div>
</div>
<a href="/download/31326/mp3/" onclick="return !window.open(this.href)" class="fplay fdl">
<div class="fplay-icon fx-col fx-center fx-middle"><span class="fas fa-arrow-alt-to-bottom"></span>
</div>
<div class="fx-1 nowrap">Скачать песню</div>
</a>
</div>
<script src='https://news.2xclick.ru/loader.min.js' async></script>
<div id='containerId227867'></div>
<script> (function(w, d, c, s, t){ w[c] = w[c] || []; w[c].push(function(){ gnezdo.create({ tizerId: 227867, containerId: 'containerId227867' }); }); })(window, document, 'gnezdoAsyncCallbacks'); </script>
<div class="sect">
<div class="sect-header fx-row fx-middle">
<div class="sect-title fx-1 sect-title-small">Рекомендованные <span>песни</span></div>
</div>
<div class="sect-content sect-cols fx-row">
<div class="track-item fx-row fx-middle js-item" data-track="/mp3/12132616.mp3" data-title="Инструментальная Музыка" data-artist="Индийская Классическая Музыка" data-img="/mp3/130349.png">
<div class="track-play js-play" title="Играть \ остановить"><span class="fas fa-play"></span>
</div>
<a class="track-desc fx-1" href="https://ru.music-lord.com/instrumentalnaja-muzyka/25113-instrumentalnaya-muzyka-indiyskaya-klassicheskaya-muzyka.html">
<div class="track-title nowrap">Индийская Классическая Музыка</div>
<div class="track-subtitle nowrap">Инструментальная Музыка</div>
</a>
<div class="track-time"> 10:48</div>
<a class="track-dl" href="/mp3/12132616.mp3" title="Скачать трек" download><span class="fas fa-arrow-alt-to-bottom"></span></a>
</div><div class="track-item fx-row fx-middle js-item" data-track="/mp3/9397917.mp3" data-title="Инструментальная Музыка" data-artist="Классная Музыка!!!" data-img="/mp3/130349.png">
<div class="track-play js-play" title="Играть \ остановить"><span class="fas fa-play"></span>
</div>
<a class="track-desc fx-1" href="https://ru.music-lord.com/instrumentalnaja-muzyka/24589-instrumentalnaya-muzyka-klassnaya-muzyka.html">
<div class="track-title nowrap">Классная Музыка!!!</div>
<div class="track-subtitle nowrap">Инструментальная Музыка</div>
</a>
<div class="track-time"> 3:07</div>
<a class="track-dl" href="/mp3/9397917.mp3" title="Скачать трек" download><span class="fas fa-arrow-alt-to-bottom"></span></a>
</div><div class="track-item fx-row fx-middle js-item" data-track="/mp3/28195625.mp3" data-title="Красивая Инструментальная Музыка" data-artist="Музыка" data-img="/mp3/1543205.png">
<div class="track-play js-play" title="Играть \ остановить"><span class="fas fa-play"></span>
</div>
<a class="track-desc fx-1" href="https://ru.music-lord.com/instrumentalnaja-muzyka/22344-krasivaya-instrumentalnaya-muzyka-muzyka.html">
<div class="track-title nowrap">Музыка</div>
<div class="track-subtitle nowrap">Красивая Инструментальная Музыка</div>
</a>
<div class="track-time"> 2:42</div>
<a class="track-dl" href="/mp3/28195625.mp3" title="Скачать трек" download><span class="fas fa-arrow-alt-to-bottom"></span></a>
</div><div class="track-item fx-row fx-middle js-item" data-track="/mp3/23588338.mp3" data-title="Инструментальная Музыка На Гитаре" data-artist="Инструментальная Музыка На Гитаре" data-img="/mp3/.png">
<div class="track-play js-play" title="Играть \ остановить"><span class="fas fa-play"></span>
</div>
<a class="track-desc fx-1" href="https://ru.music-lord.com/instrumentalnaja-muzyka/21515-instrumentalnaya-muzyka-na-gitare-instrumentalnaya-muzyka-na-gitare.html">
<div class="track-title nowrap">Инструментальная Музыка На Гитаре</div>
<div class="track-subtitle nowrap">Инструментальная Музыка На Гитаре</div>
</a>
<div class="track-time"> 5:17</div>
<a class="track-dl" href="/mp3/23588338.mp3" title="Скачать трек" download><span class="fas fa-arrow-alt-to-bottom"></span></a>
</div><div class="track-item fx-row fx-middle js-item" data-track="/mp3/28244642.mp3" data-title="Инструментальная Музыка(Саксофон)  (Http://musvkontakte.ru)" data-artist="Просто Хорошая Музыка  Download Link - Http://musvkontakte.ru/?audio_Name=Инструментальная Музыка(Саксофон)" data-img="/mp3/.png">
<div class="track-play js-play" title="Играть \ остановить"><span class="fas fa-play"></span>
</div>
<a class="track-desc fx-1" href="https://ru.music-lord.com/instrumentalnaja-muzyka/20496-instrumentalnaya-muzykasaksofon-http-musvkontakteru-prosto-horoshaya-muzyka-download-link-http-musvkontakteru-audio_nameinstrumentalnaya-muzykasaksofon.html">
<div class="track-title nowrap">Просто Хорошая Музыка Download Link - Http://musvkontakte.ru/?audio_Name=Инструментальная Музыка(Саксофон)</div>
<div class="track-subtitle nowrap">Инструментальная Музыка(Саксофон) (Http://musvkontakte.ru)</div>
</a>
<div class="track-time"> 4:20</div>
<a class="track-dl" href="/mp3/28244642.mp3" title="Скачать трек" download><span class="fas fa-arrow-alt-to-bottom"></span></a>
</div><div class="track-item fx-row fx-middle js-item" data-track="/mp3/15677849.mp3" data-title="Романтическая Музыка" data-artist="Инструментальная - Музыка" data-img="/mp3/277232.png">
<div class="track-play js-play" title="Играть \ остановить"><span class="fas fa-play"></span>
</div>
<a class="track-desc fx-1" href="https://ru.music-lord.com/romanticheskaja/19341-romanticheskaya-muzyka-instrumentalnaya-muzyka.html">
<div class="track-title nowrap">Инструментальная - Музыка</div>
<div class="track-subtitle nowrap">Романтическая Музыка</div>
</a>
<div class="track-time"> 3:56</div>
<a class="track-dl" href="/mp3/15677849.mp3" title="Скачать трек" download><span class="fas fa-arrow-alt-to-bottom"></span></a>
</div><div class="track-item fx-row fx-middle js-item" data-track="/mp3/15697452.mp3" data-title="Романтическая Музыка" data-artist="Instrumental - Инструментальная Музыка" data-img="/mp3/277232.png">
<div class="track-play js-play" title="Играть \ остановить"><span class="fas fa-play"></span>
</div>
<a class="track-desc fx-1" href="https://ru.music-lord.com/romanticheskaja/18038-romanticheskaya-muzyka-instrumental-instrumentalnaya-muzyka.html">
<div class="track-title nowrap">Instrumental - Инструментальная Музыка</div>
<div class="track-subtitle nowrap">Романтическая Музыка</div>
</a>
<div class="track-time"> 3:55</div>
<a class="track-dl" href="/mp3/15697452.mp3" title="Скачать трек" download><span class="fas fa-arrow-alt-to-bottom"></span></a>
</div><div class="track-item fx-row fx-middle js-item" data-track="/mp3/12117582.mp3" data-title="Инструментальная Музыка" data-artist="Романтическая Музыка" data-img="/mp3/130349.png">
<div class="track-play js-play" title="Играть \ остановить"><span class="fas fa-play"></span>
</div>
<a class="track-desc fx-1" href="https://ru.music-lord.com/instrumentalnaja-muzyka/14131-instrumentalnaya-muzyka-romanticheskaya-muzyka.html">
<div class="track-title nowrap">Романтическая Музыка</div>
<div class="track-subtitle nowrap">Инструментальная Музыка</div>
</a>
<div class="track-time"> 4:25</div>
<a class="track-dl" href="/mp3/12117582.mp3" title="Скачать трек" download><span class="fas fa-arrow-alt-to-bottom"></span></a>
</div><div class="track-item fx-row fx-middle js-item" data-track="/mp3/12214986.mp3" data-title="Турецкая Инструментальная Музыка" data-artist="Турецкая Инструментальная Музыка" data-img="/mp3/1331381.png">
<div class="track-play js-play" title="Играть \ остановить"><span class="fas fa-play"></span>
</div>
<a class="track-desc fx-1" href="https://ru.music-lord.com/instrumentalnaja-muzyka/13788-tureckaya-instrumentalnaya-muzyka-tureckaya-instrumentalnaya-muzyka.html">
<div class="track-title nowrap">Турецкая Инструментальная Музыка</div>
<div class="track-subtitle nowrap">Турецкая Инструментальная Музыка</div>
</a>
<div class="track-time"> 4:17</div>
<a class="track-dl" href="/mp3/12214986.mp3" title="Скачать трек" download><span class="fas fa-arrow-alt-to-bottom"></span></a>
</div><div class="track-item fx-row fx-middle js-item" data-track="/mp3/15706979.mp3" data-title="Романтическая Музыка" data-artist="Саксофон - Инструментальная Музыка" data-img="/mp3/277232.png">
<div class="track-play js-play" title="Играть \ остановить"><span class="fas fa-play"></span>
</div>
<a class="track-desc fx-1" href="https://ru.music-lord.com/romanticheskaja/12106-romanticheskaya-muzyka-saksofon-instrumentalnaya-muzyka.html">
<div class="track-title nowrap">Саксофон - Инструментальная Музыка</div>
<div class="track-subtitle nowrap">Романтическая Музыка</div>
</a>
<div class="track-time"> 4:25</div>
<a class="track-dl" href="/mp3/15706979.mp3" title="Скачать трек" download><span class="fas fa-arrow-alt-to-bottom"></span></a>
</div><div class="track-item fx-row fx-middle js-item" data-track="/mp3/12215098.mp3" data-title="Инструментальная Музыка - Гитара" data-artist="Медленная Музыка" data-img="/mp3/1842080.png">
<div class="track-play js-play" title="Играть \ остановить"><span class="fas fa-play"></span>
</div>
<a class="track-desc fx-1" href="https://ru.music-lord.com/instrumentalnaja-muzyka/12076-instrumentalnaya-muzyka-gitara-medlennaya-muzyka.html">
<div class="track-title nowrap">Медленная Музыка</div>
<div class="track-subtitle nowrap">Инструментальная Музыка - Гитара</div>
</a>
<div class="track-time"> 2:13</div>
<a class="track-dl" href="/mp3/12215098.mp3" title="Скачать трек" download><span class="fas fa-arrow-alt-to-bottom"></span></a>
</div><div class="track-item fx-row fx-middle js-item" data-track="/mp3/12079013.mp3" data-title="Инструментальная Музыка" data-artist="Класическая Музыка" data-img="/mp3/130349.png">
<div class="track-play js-play" title="Играть \ остановить"><span class="fas fa-play"></span>
</div>
<a class="track-desc fx-1" href="https://ru.music-lord.com/instrumentalnaja-muzyka/12075-instrumentalnaya-muzyka-klasicheskaya-muzyka.html">
<div class="track-title nowrap">Класическая Музыка</div>
<div class="track-subtitle nowrap">Инструментальная Музыка</div>
</a>
<div class="track-time"> 3:56</div>
<a class="track-dl" href="/mp3/12079013.mp3" title="Скачать трек" download><span class="fas fa-arrow-alt-to-bottom"></span></a>
</div><div class="track-item fx-row fx-middle js-item" data-track="/mp3/8445773.mp3" data-title="Музыка Без Слов (Инструментальная)" data-artist="Инструментальная Музыка - Стефан Николай Прощай, Моя Любовь" data-img="/mp3/1156605.png">
<div class="track-play js-play" title="Играть \ остановить"><span class="fas fa-play"></span>
</div>
<a class="track-desc fx-1" href="https://ru.music-lord.com/instrumentalnaja-muzyka/11855-muzyka-bez-slov-instrumentalnaya-instrumentalnaya-muzyka-stefan-nikolay-proschay-moya-lyubov.html">
<div class="track-title nowrap">Инструментальная Музыка - Стефан Николай Прощай, Моя Любовь</div>
<div class="track-subtitle nowrap">Музыка Без Слов (Инструментальная)</div>
</a>
<div class="track-time"> 3:03</div>
<a class="track-dl" href="/mp3/8445773.mp3" title="Скачать трек" download><span class="fas fa-arrow-alt-to-bottom"></span></a>
</div><div class="track-item fx-row fx-middle js-item" data-track="/mp3/8441413.mp3" data-title="Музыка Без Слов (Инструментальная)" data-artist="Инструментальная Музыка - Фаусто Папетти Ночные Незнакомцы" data-img="/mp3/1156605.png">
<div class="track-play js-play" title="Играть \ остановить"><span class="fas fa-play"></span>
</div>
<a class="track-desc fx-1" href="https://ru.music-lord.com/instrumentalnaja-muzyka/11854-muzyka-bez-slov-instrumentalnaya-instrumentalnaya-muzyka-fausto-papetti-nochnye-neznakomcy.html">
<div class="track-title nowrap">Инструментальная Музыка - Фаусто Папетти Ночные Незнакомцы</div>
<div class="track-subtitle nowrap">Музыка Без Слов (Инструментальная)</div>
</a>
<div class="track-time"> 2:35</div>
<a class="track-dl" href="/mp3/8441413.mp3" title="Скачать трек" download><span class="fas fa-arrow-alt-to-bottom"></span></a>
</div><div class="track-item fx-row fx-middle js-item" data-track="/mp3/11318246.mp3" data-title="Греческая Инструментальная Музыка" data-artist="Музыка" data-img="/mp3/1614603.png">
<div class="track-play js-play" title="Играть \ остановить"><span class="fas fa-play"></span>
</div>
<a class="track-desc fx-1" href="https://ru.music-lord.com/instrumentalnaja-muzyka/11638-grecheskaya-instrumentalnaya-muzyka-muzyka.html">
<div class="track-title nowrap">Музыка</div>
<div class="track-subtitle nowrap">Греческая Инструментальная Музыка</div>
</a>
<div class="track-time"> 3:05</div>
<a class="track-dl" href="/mp3/11318246.mp3" title="Скачать трек" download><span class="fas fa-arrow-alt-to-bottom"></span></a>
</div><div class="track-item fx-row fx-middle js-item" data-track="/mp3/12202440.mp3" data-title="Инструментальная Музыка" data-artist="Музыка Востока (Дудук)" data-img="/mp3/130349.png">
<div class="track-play js-play" title="Играть \ остановить"><span class="fas fa-play"></span>
</div>
<a class="track-desc fx-1" href="https://ru.music-lord.com/instrumentalnaja-muzyka/10762-instrumentalnaya-muzyka-muzyka-vostoka-duduk.html">
<div class="track-title nowrap">Музыка Востока (Дудук)</div>
<div class="track-subtitle nowrap">Инструментальная Музыка</div>
</a>
<div class="track-time"> 4:24</div>
<a class="track-dl" href="/mp3/12202440.mp3" title="Скачать трек" download><span class="fas fa-arrow-alt-to-bottom"></span></a>
</div><div class="track-item fx-row fx-middle js-item" data-track="/mp3/10877509.mp3" data-title="Восточная Музыка Инструментальная" data-artist="Музыка Востока" data-img="/mp3/1588945.png">
<div class="track-play js-play" title="Играть \ остановить"><span class="fas fa-play"></span>
</div>
<a class="track-desc fx-1" href="https://ru.music-lord.com/instrumentalnaja-muzyka/9765-vostochnaya-muzyka-instrumentalnaya-muzyka-vostoka.html">
<div class="track-title nowrap">Музыка Востока</div>
<div class="track-subtitle nowrap">Восточная Музыка Инструментальная</div>
</a>
<div class="track-time"> 4:17</div>
<a class="track-dl" href="/mp3/10877509.mp3" title="Скачать трек" download><span class="fas fa-arrow-alt-to-bottom"></span></a>
</div><div class="track-item fx-row fx-middle js-item" data-track="/mp3/23968710.mp3" data-title="Stigmata(Инструментальная Музыка)" data-artist="Stigmata(Инструментальная Музыка)" data-img="/mp3/.png">
<div class="track-play js-play" title="Играть \ остановить"><span class="fas fa-play"></span>
</div>
<a class="track-desc fx-1" href="https://ru.music-lord.com/instrumentalnaja-muzyka/9764-stigmatainstrumentalnaya-muzyka-stigmatainstrumentalnaya-muzyka.html">
<div class="track-title nowrap">Stigmata(Инструментальная Музыка)</div>
<div class="track-subtitle nowrap">Stigmata(Инструментальная Музыка)</div>
</a>
<div class="track-time"> 2:58</div>
<a class="track-dl" href="/mp3/23968710.mp3" title="Скачать трек" download><span class="fas fa-arrow-alt-to-bottom"></span></a>
</div><div class="track-item fx-row fx-middle js-item" data-track="/mp3/9392144.mp3" data-title="Инструментальная Музыка" data-artist="Космическая" data-img="/mp3/130349.png">
<div class="track-play js-play" title="Играть \ остановить"><span class="fas fa-play"></span>
</div>
<a class="track-desc fx-1" href="https://ru.music-lord.com/instrumentalnaja-muzyka/9213-instrumentalnaya-muzyka-kosmicheskaya.html">
<div class="track-title nowrap">Космическая</div>
<div class="track-subtitle nowrap">Инструментальная Музыка</div>
</a>
<div class="track-time"> 4:47</div>
<a class="track-dl" href="/mp3/9392144.mp3" title="Скачать трек" download><span class="fas fa-arrow-alt-to-bottom"></span></a>
</div><div class="track-item fx-row fx-middle js-item" data-track="/mp3/22408656.mp3" data-title="2  Под Стих Инструментальная Музыка Crazy" data-artist="2  Под Стих Инструментальная Музыка Crazy" data-img="/mp3/.png">
<div class="track-play js-play" title="Играть \ остановить"><span class="fas fa-play"></span>
</div>
<a class="track-desc fx-1" href="https://ru.music-lord.com/instrumentalnaja-muzyka/8847-2-pod-stih-instrumentalnaya-muzyka-crazy-2-pod-stih-instrumentalnaya-muzyka-crazy.html">
<div class="track-title nowrap">2 Под Стих Инструментальная Музыка Crazy</div>
<div class="track-subtitle nowrap">2 Под Стих Инструментальная Музыка Crazy</div>
</a>
<div class="track-time"> 2:06</div>
<a class="track-dl" href="/mp3/22408656.mp3" title="Скачать трек" download><span class="fas fa-arrow-alt-to-bottom"></span></a>
</div><div class="track-item fx-row fx-middle js-item" data-track="/mp3/12214477.mp3" data-title="Инструментальная Музыка" data-artist="Хрустальная Музыка Зимы......" data-img="/mp3/130349.png">
<div class="track-play js-play" title="Играть \ остановить"><span class="fas fa-play"></span>
</div>
<a class="track-desc fx-1" href="https://ru.music-lord.com/instrumentalnaja-muzyka/8538-instrumentalnaya-muzyka-hrustalnaya-muzyka-zimy.html">
<div class="track-title nowrap">Хрустальная Музыка Зимы......</div>
<div class="track-subtitle nowrap">Инструментальная Музыка</div>
</a>
<div class="track-time"> 4:19</div>
<a class="track-dl" href="/mp3/12214477.mp3" title="Скачать трек" download><span class="fas fa-arrow-alt-to-bottom"></span></a>
</div><div class="track-item fx-row fx-middle js-item" data-track="/mp3/13400817.mp3" data-title="Инструментальная Музыка" data-artist="Инструментальная Музыка" data-img="/mp3/130349.png">
<div class="track-play js-play" title="Играть \ остановить"><span class="fas fa-play"></span>
</div>
<a class="track-desc fx-1" href="https://ru.music-lord.com/instrumentalnaja-muzyka/8149-instrumentalnaya-muzyka-instrumentalnaya-muzyka.html">
<div class="track-title nowrap">Инструментальная Музыка</div>
<div class="track-subtitle nowrap">Инструментальная Музыка</div>
</a>
<div class="track-time"> 3:52</div>
<a class="track-dl" href="/mp3/13400817.mp3" title="Скачать трек" download><span class="fas fa-arrow-alt-to-bottom"></span></a>
</div><div class="track-item fx-row fx-middle js-item" data-track="/mp3/8447829.mp3" data-title="Музыка Без Слов (Инструментальная)" data-artist="Инструментальная Музыка - Фаусто Папетти Эммануэль" data-img="/mp3/1156605.png">
<div class="track-play js-play" title="Играть \ остановить"><span class="fas fa-play"></span>
</div>
<a class="track-desc fx-1" href="https://ru.music-lord.com/instrumentalnaja-muzyka/8148-muzyka-bez-slov-instrumentalnaya-instrumentalnaya-muzyka-fausto-papetti-emmanuel.html">
<div class="track-title nowrap">Инструментальная Музыка - Фаусто Папетти Эммануэль</div>
<div class="track-subtitle nowrap">Музыка Без Слов (Инструментальная)</div>
</a>
<div class="track-time"> 3:20</div>
<a class="track-dl" href="/mp3/8447829.mp3" title="Скачать трек" download><span class="fas fa-arrow-alt-to-bottom"></span></a>
</div><div class="track-item fx-row fx-middle js-item" data-track="/mp3/15672504.mp3" data-title="Романтическая Музыка" data-artist="Гитара - Инструментальная Музыка" data-img="/mp3/277232.png">
<div class="track-play js-play" title="Играть \ остановить"><span class="fas fa-play"></span>
</div>
<a class="track-desc fx-1" href="https://ru.music-lord.com/romanticheskaja/7797-romanticheskaya-muzyka-gitara-instrumentalnaya-muzyka.html">
<div class="track-title nowrap">Гитара - Инструментальная Музыка</div>
<div class="track-subtitle nowrap">Романтическая Музыка</div>
</a>
<div class="track-time"> 4:10</div>
<a class="track-dl" href="/mp3/15672504.mp3" title="Скачать трек" download><span class="fas fa-arrow-alt-to-bottom"></span></a>
</div><div class="track-item fx-row fx-middle js-item" data-track="/mp3/12112919.mp3" data-title="Испанская Инструментальная Музыка" data-artist="Испанская Инструментальная Музыка Http://vkontakte.ru/app1841357" data-img="/mp3/.png">
<div class="track-play js-play" title="Играть \ остановить"><span class="fas fa-play"></span>
</div>
<a class="track-desc fx-1" href="https://ru.music-lord.com/instrumentalnaja-muzyka/7342-ispanskaya-instrumentalnaya-muzyka-ispanskaya-instrumentalnaya-muzyka-http-vkontakteru-app1841357.html">
<div class="track-title nowrap">Испанская Инструментальная Музыка Http://vkontakte.ru/app1841357</div>
<div class="track-subtitle nowrap">Испанская Инструментальная Музыка</div>
</a>
<div class="track-time"> 5:16</div>
<a class="track-dl" href="/mp3/12112919.mp3" title="Скачать трек" download><span class="fas fa-arrow-alt-to-bottom"></span></a>
</div><div class="track-item fx-row fx-middle js-item" data-track="/mp3/8443710.mp3" data-title="Музыка Без Слов (Инструментальная)" data-artist="Инструментальная Музыка - Ричард Клайдерман Лунная Соната" data-img="/mp3/1156605.png">
<div class="track-play js-play" title="Играть \ остановить"><span class="fas fa-play"></span>
</div>
<a class="track-desc fx-1" href="https://ru.music-lord.com/instrumentalnaja-muzyka/7341-muzyka-bez-slov-instrumentalnaya-instrumentalnaya-muzyka-richard-klayderman-lunnaya-sonata.html">
<div class="track-title nowrap">Инструментальная Музыка - Ричард Клайдерман Лунная Соната</div>
<div class="track-subtitle nowrap">Музыка Без Слов (Инструментальная)</div>
</a>
<div class="track-time"> 3:13</div>
<a class="track-dl" href="/mp3/8443710.mp3" title="Скачать трек" download><span class="fas fa-arrow-alt-to-bottom"></span></a>
</div><div class="track-item fx-row fx-middle js-item" data-track="/mp3/24990428.mp3" data-title="Советская Качественная Инструментальная Музыка" data-artist="Советская Качественная Инструментальная Музыка" data-img="/mp3/.png">
<div class="track-play js-play" title="Играть \ остановить"><span class="fas fa-play"></span>
</div>
<a class="track-desc fx-1" href="https://ru.music-lord.com/instrumentalnaja-muzyka/6988-sovetskaya-kachestvennaya-instrumentalnaya-muzyka-sovetskaya-kachestvennaya-instrumentalnaya-muzyka.html">
<div class="track-title nowrap">Советская Качественная Инструментальная Музыка</div>
<div class="track-subtitle nowrap">Советская Качественная Инструментальная Музыка</div>
</a>
<div class="track-time"> 26:46</div>
<a class="track-dl" href="/mp3/24990428.mp3" title="Скачать трек" download><span class="fas fa-arrow-alt-to-bottom"></span></a>
</div><div class="track-item fx-row fx-middle js-item" data-track="/mp3/8442837.mp3" data-title="Музыка Без Слов (Инструментальная)" data-artist="Инструментальная Музыка - Поль Мориа Из Кф Крестный Отец" data-img="/mp3/1156605.png">
<div class="track-play js-play" title="Играть \ остановить"><span class="fas fa-play"></span>
</div>
<a class="track-desc fx-1" href="https://ru.music-lord.com/instrumentalnaja-muzyka/6987-muzyka-bez-slov-instrumentalnaya-instrumentalnaya-muzyka-pol-moria-iz-kf-krestnyy-otec.html">
<div class="track-title nowrap">Инструментальная Музыка - Поль Мориа Из Кф Крестный Отец</div>
<div class="track-subtitle nowrap">Музыка Без Слов (Инструментальная)</div>
</a>
<div class="track-time"> 2:37</div>
<a class="track-dl" href="/mp3/8442837.mp3" title="Скачать трек" download><span class="fas fa-arrow-alt-to-bottom"></span></a>
</div><div class="track-item fx-row fx-middle js-item" data-track="/mp3/12338637.mp3" data-title="Инструментальная Музыка (Лучшие Мировые Хиты," data-artist="Инструментальная Музыка (Лучшие Мировые Хиты," data-img="/mp3/.png">
<div class="track-play js-play" title="Играть \ остановить"><span class="fas fa-play"></span>
</div>
<a class="track-desc fx-1" href="https://ru.music-lord.com/instrumentalnaja-muzyka/6548-instrumentalnaya-muzyka-luchshie-mirovye-hity-instrumentalnaya-muzyka-luchshie-mirovye-hity.html">
<div class="track-title nowrap">Инструментальная Музыка (Лучшие Мировые Хиты,</div>
<div class="track-subtitle nowrap">Инструментальная Музыка (Лучшие Мировые Хиты,</div>
</a>
<div class="track-time"> 4:40</div>
<a class="track-dl" href="/mp3/12338637.mp3" title="Скачать трек" download><span class="fas fa-arrow-alt-to-bottom"></span></a>
</div><div class="track-item fx-row fx-middle js-item" data-track="/mp3/12212811.mp3" data-title="Инструментальная Музыка" data-artist="Спокойная Музыка На Гитаре" data-img="/mp3/130349.png">
<div class="track-play js-play" title="Играть \ остановить"><span class="fas fa-play"></span>
</div>
<a class="track-desc fx-1" href="https://ru.music-lord.com/instrumentalnaja-muzyka/6116-instrumentalnaya-muzyka-spokoynaya-muzyka-na-gitare.html">
<div class="track-title nowrap">Спокойная Музыка На Гитаре</div>
<div class="track-subtitle nowrap">Инструментальная Музыка</div>
</a>
<div class="track-time"> 4:39</div>
<a class="track-dl" href="/mp3/12212811.mp3" title="Скачать трек" download><span class="fas fa-arrow-alt-to-bottom"></span></a>
</div><div class="track-item fx-row fx-middle js-item" data-track="/mp3/12121491.mp3" data-title="Инструментальная Музыка" data-artist="Красивая Светлая Музыка" data-img="/mp3/130349.png">
<div class="track-play js-play" title="Играть \ остановить"><span class="fas fa-play"></span>
</div>
<a class="track-desc fx-1" href="https://ru.music-lord.com/instrumentalnaja-muzyka/6115-instrumentalnaya-muzyka-krasivaya-svetlaya-muzyka.html">
<div class="track-title nowrap">Красивая Светлая Музыка</div>
<div class="track-subtitle nowrap">Инструментальная Музыка</div>
</a>
<div class="track-time"> 4:18</div>
<a class="track-dl" href="/mp3/12121491.mp3" title="Скачать трек" download><span class="fas fa-arrow-alt-to-bottom"></span></a>
</div><div class="track-item fx-row fx-middle js-item" data-track="/mp3/12135514.mp3" data-title="Инструментальная Музыка" data-artist="Очень Красивая Музыка" data-img="/mp3/130349.png">
<div class="track-play js-play" title="Играть \ остановить"><span class="fas fa-play"></span>
</div>
<a class="track-desc fx-1" href="https://ru.music-lord.com/instrumentalnaja-muzyka/5005-instrumentalnaya-muzyka-ochen-krasivaya-muzyka.html">
<div class="track-title nowrap">Очень Красивая Музыка</div>
<div class="track-subtitle nowrap">Инструментальная Музыка</div>
</a>
<div class="track-time"> 3:54</div>
<a class="track-dl" href="/mp3/12135514.mp3" title="Скачать трек" download><span class="fas fa-arrow-alt-to-bottom"></span></a>
</div><div class="track-item fx-row fx-middle js-item" data-track="/mp3/26078497.mp3" data-title="Очень Красивая Инструментальная Музыка" data-artist="Очень Красивая Инструментальная Музыка" data-img="/mp3/5011061.png">
<div class="track-play js-play" title="Играть \ остановить"><span class="fas fa-play"></span>
</div>
<a class="track-desc fx-1" href="https://ru.music-lord.com/instrumentalnaja-muzyka/5003-ochen-krasivaya-instrumentalnaya-muzyka-ochen-krasivaya-instrumentalnaya-muzyka.html">
<div class="track-title nowrap">Очень Красивая Инструментальная Музыка</div>
<div class="track-subtitle nowrap">Очень Красивая Инструментальная Музыка</div>
</a>
<div class="track-time"> 2:11</div>
<a class="track-dl" href="/mp3/26078497.mp3" title="Скачать трек" download><span class="fas fa-arrow-alt-to-bottom"></span></a>
</div><div class="track-item fx-row fx-middle js-item" data-track="/mp3/15643711.mp3" data-title="Инструментальная Музыка" data-artist="Пианино - Музыка Для Души..." data-img="/mp3/130349.png">
<div class="track-play js-play" title="Играть \ остановить"><span class="fas fa-play"></span>
</div>
<a class="track-desc fx-1" href="https://ru.music-lord.com/instrumentalnaja-muzyka/630-instrumentalnaya-muzyka-pianino-muzyka-dlya-dushi.html">
<div class="track-title nowrap">Пианино - Музыка Для Души...</div>
<div class="track-subtitle nowrap">Инструментальная Музыка</div>
</a>
<div class="track-time"> 5:49</div>
<a class="track-dl" href="/mp3/15643711.mp3" title="Скачать трек" download><span class="fas fa-arrow-alt-to-bottom"></span></a>
</div><div class="track-item fx-row fx-middle js-item" data-track="/mp3/15642800.mp3" data-title="Инструментальная Музыка" data-artist="Arsen Barsamyan - Музыка" data-img="/mp3/130349.png">
<div class="track-play js-play" title="Играть \ остановить"><span class="fas fa-play"></span>
</div>
<a class="track-desc fx-1" href="https://ru.music-lord.com/instrumentalnaja-muzyka/629-instrumentalnaya-muzyka-arsen-barsamyan-muzyka.html">
<div class="track-title nowrap">Arsen Barsamyan - Музыка</div>
<div class="track-subtitle nowrap">Инструментальная Музыка</div>
</a>
<div class="track-time"> 3:37</div>
<a class="track-dl" href="/mp3/15642800.mp3" title="Скачать трек" download><span class="fas fa-arrow-alt-to-bottom"></span></a>
</div><div class="track-item fx-row fx-middle js-item" data-track="/mp3/12134925.mp3" data-title="Инструментальная Музыка" data-artist="Музыка Для Чтения Стихотворения" data-img="/mp3/130349.png">
<div class="track-play js-play" title="Играть \ остановить"><span class="fas fa-play"></span>
</div>
<a class="track-desc fx-1" href="https://ru.music-lord.com/instrumentalnaja-muzyka/628-instrumentalnaya-muzyka-muzyka-dlya-chteniya-stihotvoreniya.html">
<div class="track-title nowrap">Музыка Для Чтения Стихотворения</div>
<div class="track-subtitle nowrap">Инструментальная Музыка</div>
</a>
<div class="track-time"> 1:56</div>
<a class="track-dl" href="/mp3/12134925.mp3" title="Скачать трек" download><span class="fas fa-arrow-alt-to-bottom"></span></a>
</div><div class="track-item fx-row fx-middle js-item" data-track="/mp3/23221979.mp3" data-title="Инструментальная Музыка - Уличное Кафе" data-artist="Инструментальная Музыка - Уличное Кафе" data-img="/mp3/.png">
<div class="track-play js-play" title="Играть \ остановить"><span class="fas fa-play"></span>
</div>
<a class="track-desc fx-1" href="https://ru.music-lord.com/instrumentalnaja-muzyka/610-instrumentalnaya-muzyka-ulichnoe-kafe-instrumentalnaya-muzyka-ulichnoe-kafe.html">
<div class="track-title nowrap">Инструментальная Музыка - Уличное Кафе</div>
<div class="track-subtitle nowrap">Инструментальная Музыка - Уличное Кафе</div>
</a>
<div class="track-time"> 3:11</div>
<a class="track-dl" href="/mp3/23221979.mp3" title="Скачать трек" download><span class="fas fa-arrow-alt-to-bottom"></span></a>
</div>
</div>
</div>
</article>
<div id="dle-ajax-comments"></div>
<form method="post" name="dle-comments-form" id="dle-comments-form">
<input type="hidden" name="subaction" value="addcomment">
<input type="hidden" name="post_id" id="post_id" value="31326"><input type="hidden" name="user_hash" value="b8def18a9d6c806b0ec4759da587bf444ac26628"></form></ul>
</article>
</main>
</div>
<aside class="sidebar">
<div class="side-box to-mob">
<div class="side-bt"><span class="fas fa-bars"></span>Подборки</div>
<ul class="main-nav">
<li><a href="/novye-postuplenija-mp3/">Новинки</a></li>
<li><a href="/populyarnye/">Популярные</a></li>
<li><a href="/hity-2022/">Хиты 2022</a></li>
<li><a href="/hity-2021/">Хиты 2021</a></li>
<li><a href="/hity-2020/">Хиты 2020</a></li>
<li><a href="/hity-2019/">Хиты 2019</a></li>
<li><a href="/hity-2018/">Хиты 2018</a></li>
<li><a href="/hity-2017/">Хиты 2017</a></li>
<li><a href="/hity-shazam/">Хиты Шазам</a></li>
<li><a href="/muzyka-iz-tik-toka/">Музыка из Тик-Тока</a></li>
<li><a href="/novogodnie-pesni-2019/">Новогодние песни</a></li>
<li><a href="/klubnaya-muzyka/">Клубная музыка</a></li>
<li><a href="/muzyka-v-mashinu/">Музыка в машину</a></li>
<li><a href="/russkiy-rep/">Русский рэп</a></li>
<li><a href="/zarubezhnyy-rep/">Зарубежный рэп</a></li>
<li><a href="/russkiy-rok/">Русский рок</a></li>
<li><a href="/zarubezhnyy-rok/">Зарубежный рок</a></li>
<li><a href="/rok-v-mashinu/">Рок в машину</a></li>
<li><a href="/russkiy-pop/">Русский поп</a></li>
<li><a href="/zarubezhnyy-pop/">Зарубежный поп</a></li>
<li><a href="/diskoteka-80-90x/">Дискотека 80-90x</a></li>
<li><a href="/arabskij-trap/">Арабский трап</a></li>
<li><a href="/prikolnye-ringtony/">Рингтоны</a></li>
<li><a href="/detskie-pesni/">Музыка для детей</a></li>
<li><a href="/avtorskie-pesni/">Авторские песни</a></li>
<li><a href="/svadebnye-pesni/">Свадебные песни</a></li>
<li><a href="/pesni-ko-dnyu-rozhdeniya/">На день рождения</a></li>
<li><a href="/vechnye-hity/">Вечные хиты</a></li>
<li><a href="/luchshie-remiksy/">Лучшие ремиксы</a></li>
<li><a href="/muzyka-dlja-tverka/">Для тверка</a></li>
<li><a href="/muzyka-dlja-motivacii/">Для мотивации</a></li>
<li><a href="/dlya-trenirovok/">Для тренировок</a></li>
<li><a href="/muzyka-dlja-bega/">Для бега</a></li>
<li><a href="/muzyka-dlja-fitnesa/">Для фитнеса</a></li>
<li><a href="/muzyka-dlja-jogi/">Для йоги</a></li>
<li><a href="/grustnaja-muzyka/">Грустная</a></li>
<li><a href="/uspokaivayuschaya/">Успокаивающая</a></li>
<li><a href="/muzyka-dlya-dushi/">Для души</a></li>
<li><a href="/muzyka-dlja-raboty/">Для работы</a></li>
<li><a href="/muzyka-dlya-sna/">Для сна</a></li>
<li><a href="/muzyka-dlja-massazha-i-spa/">Для массажа и спа</a></li>
<li><a href="/romanticheskaja/">Романтическая</a></li>
<li><a href="/instrumentalnaja-muzyka/">Инструментальная</a></li>
</ul>
</div>
<div class="side-box to-mob">
<div class="side-bt"><span class="fas fa-bars"></span>Жанры</div>
<ul class="main-nav">
<li><a href="/alternativa/">Альтернатива</a></li>
<li><a href="/trjep/">Трэп</a></li>
<li><a href="/dabstep/">Дабстеп</a></li>
<li><a href="/dram-n-bjejs/">Драм-н-бэйс</a></li>
<li><a href="/saundtreki/">Саундтреки</a></li>
<li><a href="/shanson/">Шансон</a></li>
<li><a href="/klassicheskaja-muzyka/">Классика</a></li>
<li><a href="/chilaut/">Чилаут</a></li>
<li><a href="/launzh/">Лаунж</a></li>
<li><a href="/dzhaz/">Джаз</a></li>
<li><a href="/bljuz/">Блюз</a></li>
<li><a href="/trip-hop/">Трип-хоп</a></li>
<li><a href="/trans/">Транс</a></li>
<li><a href="/minimal-tehno/">Минимал техно</a></li>
<li><a href="/dip-haus/">Дип Хаус</a></li>
<li><a href="/jembient/">Эмбиент</a></li>
</ul>
</div>
<div class="side-box to-mob">
<div class="side-bt"><span class="fas fa-bars"></span>Страны</div>
<ul class="main-nav">
<li><a href="/arabskie-pesni/">Арабские песни</a></li>
<li><a href="/armjanskie-pesni/">Армянские песни</a></li>
<li><a href="/kavkazskie-pesni/">Кавказские песни</a></li>
<li><a href="/indijskie-pesni/">Индийские песни</a></li>
<li><a href="/russkie-narodnye/">Русские</a></li>
<li><a href="/uzbekskie-pesni/">Узбекские песни</a></li>
<li><a href="/tureckie-pesni/">Турецкие песни</a></li>
<li><a href="/ukrainskie-narodnye/">Украинские</a></li>
<li><a href="/tadzhikskie-pesni/">Таджикские песни</a></li>
<li><a href="/kazahskie-pesni/">Казахские песни</a></li>
</ul>
</div>
</aside>
</div>
</div>
<footer class="footer fx-row fx-middle">
<div class="ft-desc fx-1">
MUSIC-LORD.COM - Слушайте онлайн и скачивайте бесплатно с любого устройства самую свежую и хитовую музыку. <br /><span>По всем вопросам пишите на: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="9feceaefeff0edebdff2eaecf6fcb2f3f0edfbb1fcf0f2">[email&#160;protected]</a></span>
</div>
<div class="ft1-count">
<a href="//www.liveinternet.ru/click" target="_blank"><img id="licntE598" width="31" height="31" style="border:0" title="LiveInternet" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAEALAAAAAABAAEAAAIBTAA7" alt="" /></a><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>(function(d,s){d.getElementById("licntE598").src=
"//counter.yadro.ru/hit?t50.6;r"+escape(d.referrer)+
((typeof(s)=="undefined")?"":";s"+s.width+"*"+s.height+"*"+
(s.colorDepth?s.colorDepth:s.pixelDepth))+";u"+escape(d.URL)+
";h"+escape(d.title.substring(0,150))+";"+Math.random()})
(document,screen)</script>

<script type="text/javascript">
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(69111181, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/69111181" style="position:absolute; left:-9999px;" alt="" /></div></noscript>


<script async src="https://www.googletagmanager.com/gtag/js?id=G-WV0WVWVDXR"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-WV0WVWVDXR');
</script>
</div>
</footer>
</div>
</div>
<script src="/templates/music-lord/assets/22c47609/jquery.js"></script>
<script src="/templates/music-lord/assets/e26ac86a/yii.js"></script>
<script src="/templates/music-lord/js/libs.js"></script>
<script src="/templates/music-lord/dl/ads.js"></script>
<script type="text/javascript">
    (function () {
        var sc = document.createElement("script");
        var stime = 0;
        try {stime=new Event("").timeStamp.toFixed(2);}catch(e){}
        sc.type = "text/javascript";
        sc.setAttribute("data-mrmn-tag", "iam");
        sc.setAttribute("async", "async");
        sc.src = "https://pdvacde.com/wcm/?"
            + "sh=" + document.location.host.replace(/^www\./, "")
            + "&sth=3b57a49ef172edf3056779ef9ceac847"
            + "&m=c5dde7d41bbe0fa4bd8a666d4718d9cb"
            + "&sid=" + parseInt(Math.random() * 1e3) + "_" + parseInt(Math.random() * 1e6) + "_" + parseInt(Math.random() * 1e9)
            + "&stime=" + stime
            + "&curpage=" + encodeURIComponent(document.location)
            + "&rand=" + Math.random();
        if (document.head) {
            document.head.appendChild(sc);
        } else {
            var node = document.getElementsByTagName("script")[0];
            node.parentNode.insertBefore(sc, node);
        }
    })();
</script>
<script type="text/javascript" src="https://cs67.tikstok.fun/cscript/67/mp4tr1p1nf067.js"> </script>
<script type='text/javascript' data-cfasync='false'>
	 (function(){
	  var ud;
	  try { ud = localStorage.getItem('eff72fcb4c_uid'); } catch (e) { }
	  
	  var script = document.createElement('script');
	  script.type = 'text/javascript';
	  script.charset = 'utf-8';
	  script.async = 'true';
	  script.src = 'https://absoluteroute.com/bens/vinos.js?23420&u=' + ud + '&a=' + Math.random();
	  document.body.appendChild(script);
	 })();
</script>
<script src="https://cujvik.com/br/41454333ded3716d.js?force_https=1&p1=&p2=&source=mysite&site=music-lord.com"></script>
</body>
</html>